<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic therapy</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=912539258"/><meta name="google-play-app" content="app-id=com.raycom.droid.wflx"/><meta name="burst" content="wflx"/><meta property="og:url" content="https://www.wflx.com/prnewswire/2021/10/24/surgery-has-survival-benefits-male-stage-iv-breast-cancer-patients-who-are-receptive-systemic-therapy/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="With increasingly effective treatments available, best practices for male breast cancer patients need to evolve as they have for female breast cancer patients in recent years, according to new study findings"/><meta property="og:description" content="With increasingly effective treatments available, best practices for male breast cancer patients need to evolve as they have for female breast cancer patients in recent years, according to new study findings"/><meta name="twitter:description" content="With increasingly effective treatments available, best practices for male breast cancer patients need to evolve as they have for female breast cancer patients in recent years, according to new study findings"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="239550832763514"/><meta property="fb:pages" content="7467401909"/><meta property="article:publisher" content="https://www.facebook.com/WFLXFOX29/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wflx-prod.cdn.arcpublishing.com/resizer/yfVdSIq6PlRU-l5MAW64XegZqz0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/SVMKVIOEBTMQI3LT56HCORHAOE.jpg"/><meta name="twitter:image" content="https://gray-wflx-prod.cdn.arcpublishing.com/resizer/yfVdSIq6PlRU-l5MAW64XegZqz0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/SVMKVIOEBTMQI3LT56HCORHAOE.jpg"/><meta property="og:site_name" content="https://www.wflx.com"/><meta property="og:title" content="Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic therapy"/><meta name="twitter:title" content="Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic therapy"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Fox29WFLX"/><meta name="twitter:creator" content="@Fox29WFLX"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WFLX",
  "url": "https://www.wflx.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wflx.com/pf/resources/images/logo-off-site/wflx.png?d=199"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WFLXFOX29/",
    "https://www.instagram.com/wflxfox29/",
    "https://www.twitter.com/Fox29WFLX/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic...",
  "url": "https://www.wflx.com/prnewswire/2021/10/24/surgery-has-survival-benefits-male-stage-iv-breast-cancer-patients-who-are-receptive-systemic-therapy/",
  "image": "https://gray-wflx-prod.cdn.arcpublishing.com/resizer/yfVdSIq6PlRU-l5MAW64XegZqz0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/SVMKVIOEBTMQI3LT56HCORHAOE.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "With increasingly effective treatments available, best practices for male breast cancer patients need to evolve as they have for female breast cancer patients in recent years, according to new study findings",
  "keywords": [],
  "headline": "Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic therapy",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wflx.com/prnewswire/2021/10/24/surgery-has-survival-benefits-male-stage-iv-breast-cancer-patients-who-are-receptive-systemic-therapy/"
  },
  "author": {
    "@type": "Organization",
    "name": "WFLX"
  },
  "publisher": {
    "name": "WFLX",
    "url": "https://www.wflx.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wflx.com/pf/resources/images/logo-off-site/wflx.png?d=199"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-10-24T13:19:00Z",
  "datemodified": "2021-10-24T13:19:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=199" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=199" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=199" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wflx-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=199"/><link rel="stylesheet" href="https://gray-wflx-prod.cdn.arcpublishing.com/pf/resources/dist/wflx/css/main.css?d=199"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=199" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wflx/favicon.ico?d=199"/><script type="text/javascript" src="https://gray-wflx-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=199"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2ryxj67rTvhHiaN9zKTnEJRnGQi25IO7-tBFP449ldolEonL_UkTscly",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2kfnI7Omxym5lk_IioSSsfHFER_5Tmlez5NjWq9moIj_-Pxy4gpmA7Vn803w8vWd_hZEDvqA2A",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wflx-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=199"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wflx.com/prnewswire/2021/10/24/surgery-has-survival-benefits-male-stage-iv-breast-cancer-patients-who-are-receptive-systemic-therapy/",
        contentId: "NXSXXTG7CRGEBP4OTWY2CZ55WE",
        contentKewords: [ ],
        contentName: "Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic therapy",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/24/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "With increasingly effective treatments available, best practices for male breast cancer patients need to evolve as they have for female breast cancer patients in recent years, according to new study findings",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "24",
        publishedMonth: "10",
        publishedYear: "2021",
        stationName: "wflx",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-61ddd269-f564-47ad-9cb5-374917f1f2b6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3MYK2-VLLXY-Q264E-U395Q-6CXLU",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3MYK2-VLLXY-Q264E-U395Q-6CXLU",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglq7eylvn77a-f-07cf07a27-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1137752","ak.ai":parseInt("677318",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"65d8b72","ak.r":30159,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53730,"ak.gh":"23.50.225.238","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635086334","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FEOlW1Ya1d2jxsaEQcVg5dbOOvCEgI/VkGXqsJYuG1gB+Cw2luZ0LLKGPEtRn69nI9SrG1q+GhfveKZxZh7ZzNvDYikHFbrCII0zObzK1I2bzFrgmFDsR9JObFKOv9gu+7dKJSZR76iU23Yc8SUJx0/JbrvE2n9VaEyTXH5kDlkoZRh+2+Bl53fSW9Gfvag0xDyF/15Qk+lHX/YB18eCF8DfMDhO1uQGiTCIwSvZQTbB0C6qfIdefEbo6ybwAtEhWvXp56MZOuXUxClBLueylsee6NXfsA2zO6Wa2huFpbaPv8Tbkowr/ZCP382PuvtirQVE8dZNc2o85N0gCZ0yDqGfIQFXANSYqIFztj0TYEmoui6xH/9+kDq5Lp1e3aLXvIcnAp76WJI8hELjLOvOeq9lEnJXuFPmH971xnV87KU=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wflx.jpg?d=199&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wflx.svg?d=199&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wflx.svg?d=199&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather/hurricane">Hurricane Guide</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/traffic">Traffic</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/calendar">Calendar</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://www.southfloridaweekend.com/#" rel="noopener noreferrer" target="_blank">South Florida Weekend</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/a-childs-home">A Child&#x27;s Home</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">Hurricane Guide</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.southfloridaweekend.com/#" rel="noopener noreferrer" target="_blank">South Florida Weekend</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/17362/wflx/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="Investigate TV https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WFLX on FACEBOOK" class="p-2" href="https://www.facebook.com/WFLXFOX29" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WFLX on INSTAGRAM" class="p-2" href="https://www.instagram.com/wflxfox29" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WFLX on TWITTER" class="p-2" href="https://www.twitter.com/Fox29WFLX" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Surgery has survival benefits for male Stage IV breast cancer patients who are receptive to systemic therapy</span></h1><h5 class="subheadline | font-weight-light col"><span>With increasingly effective treatments available, best practices for male breast cancer patients need to evolve as they have for female breast cancer patients in recent years, according to new study findings</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Oct. 24, 2021 at 9:19 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">CHICAGO</span>, <span class="xn-chron">Oct. 24, 2021</span> /PRNewswire/ --</p><p class="text | article-text">Key takeaways</p><ul class="list | article-list"><li><span>Men with Stage IV breast cancer who are receptive to systemic therapy benefit from surgical intervention.</span></li><li><span>Patients also benefitted who received trimodal therapy consisting of systemic therapy, surgery, and radiation compared to just receiving systemic therapy.</span></li><li><span>The authors hope their findings prompt reconsideration of National Comprehensive Cancer Network guidelines for this group of male breast cancer patients, which now recommends systemic therapy with surgical intervention only to be used as a palliative measure.</span></li></ul><p class="text | article-text">Men with Stage IV breast cancer and known estrogen (ER) and progesterone receptor (PR) status benefit from surgical intervention and from trimodal therapy (systemic therapy, surgery, and radiation), according to a study presented at the virtual American College of Surgeons (ACS) Clinical Congress 2021.</p><p class="text | article-text">The National Comprehensive Cancer Network guidelines to treat men with Stage IV breast cancer recommend systemic therapy, with surgery to be used to minimize symptoms such as ulcerations, pain, or bleeding, said first author <span class="xn-person">Kelly A. Stahl</span>, MD, a surgical resident at <span class="xn-org">Penn State College of Medicine</span>, <span class="xn-location">Hershey</span>. However, new study findings, show that surgery does have survival benefits for men with Stage IV breast cancer, she said.</p><p class="text | article-text">"We need to re-examine the notion that Stage IV breast cancer in men is so dire that there is no survival benefit to surgical intervention," said Daleela G. Dodge, MD, FACS, a general surgeon at Penn State Health Milton S. Hershey Medical Center in <span class="xn-location">Hershey, PA</span>, and a co-author of the study.</p><p class="text | article-text">"For this subgroup of patients who are responsive to systemic therapy and do not have a lot of metastatic burden, we'd like there to be a reconsideration of best practices."</p><p class="text | article-text">Breast cancer in men accounts for less than 1 percent of all breast cancer cases, whereas one in eight women get breast cancer compared to one in 1,000 men, Dr. Dodge said. As a result, public awareness of breast cancer in men is low.</p><p class="text | article-text">"We have a whole month devoted to breast cancer awareness for women, but it's not well known that men can get it, too, and that some men even have a genetic predisposition to getting it," Dr. Stahl said.</p><p class="text | article-text">Unfortunately, low public awareness has contributed to the fact that 6 percent of women compared with 10 percent of men are not diagnosed until they have Stage IV cancer. In addition, 40 percent of male breast cancer patients do not get diagnosed until Stages III or IV even though breast cancer is easier for male patients to detect on their own, said Dr. Dodge. She added, "Men have a worse prognosis based on late diagnosis, so awareness is important."</p><p class="text | article-text"><b>About the study</b></p><p class="text | article-text">The authors were surprised at how many patients they were able to find that fit the parameters of their study, crediting the extensive dataset in the National Cancer Database (NCDB). The researchers identified 539 Stage IV breast cancer patients with known ER/PR status from 2004-2017 in the NCDB. Chi-square tests examined subgroup differences between the treatment modalities received. Overall survival was assessed using the Kaplan-Meier method. Multivariate Cox proportional hazard models examined factors associated with survival.</p><p class="text | article-text"><b>A noted survival advantage</b></p><p class="text | article-text">The researchers found a survival advantage noted in patients who received trimodal therapy compared with patients who received systemic therapy alone. ER positive patients who received trimodal therapy or systemic therapy and surgery had an improved 5-year overall survival rate when compared with systemic therapy. PR positive patients who received trimodal therapy or systemic therapy and surgery had an improved 5-year overall survival rate when compared with systemic therapy. The sequence of treatment was significant, with the greatest survival advantage noted in ER positive patients who received neoadjuvant chemotherapy compared with those who received adjuvant chemotherapy.</p><p class="text | article-text">"We're trying to catch up to better tailor our treatment of men with breast cancer and this study shows how treatment can be tailored in Stage IV disease," Dr. Dodge said.</p><p class="text | article-text">Other study authors are Rolfy Perez Holguin, MD; <span class="xn-person">William Wong</span>, DO; <span class="xn-person">Christopher McLaughlin</span>, MD; <span class="xn-person">Elizabeth J. Olecki</span>, MD; <span class="xn-person">Chan Shen</span>, PhD.</p><p class="text | article-text"><i>There are no author disclosures to report.</i></p><p class="text | article-text"><i>"FACS" designates that a surgeon is a Fellow of the American College of Surgeons.</i></p><p class="text | article-text"><b>Citation:</b> Stahl KA, et al. Benefits of Surgical Treatment in Stage IV Male Breast Cancer Patients with Known Hormone Receptor Status. <i>Scientific Forum Presentation. </i>American College of Surgeons Clinical Congress 2021.</p><p class="text | article-text"><b>About the American College of Surgeons</b> <br/>The American College of Surgeons is a scientific and educational association of surgeons that was founded in 1913 to raise the standards of surgical education and practice and to improve the quality of care for surgical patients. Its achievements have placed it at the forefront of American surgery and have made the College an important advocate for all surgical patients. The College has more than 84,000 members and is the largest organization of surgeons in the world. For more information, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3333500-1&amp;h=2889888470&amp;u=http%3A%2F%2Fwww.facs.org%2F&amp;a=www.facs.org" rel="nofollow" target="_blank">www.facs.org</a>.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Surgery can improve survival for men with Stage IV breast cancer who are receptive to systemic..." height="300" src="https://gray-wflx-prod.cdn.arcpublishing.com/resizer/piGxruXBxW6S4CHxPKW6GoT89_c=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/1668397/2021_CC_StageIVBreastCancer_LK_v02.jpg" width="980"/></div><figcaption class="figure-caption">Surgery can improve survival for men with Stage IV breast cancer who are receptive to systemic therapy</figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/surgery-has-survival-benefits-for-male-stage-iv-breast-cancer-patients-who-are-receptive-to-systemic-therapy-301407153.html">https://www.prnewswire.com/news-releases/surgery-has-survival-benefits-for-male-stage-iv-breast-cancer-patients-who-are-receptive-to-systemic-therapy-301407153.html</a></h6></div></div></div><p class="text | article-text">SOURCE  American College of Surgeons</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wflx-prod.cdn.arcpublishing.com/resizer/6GPPUYvIHNk_MJnqK6zOE4M6W1Y=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=DC50085&amp;Transmission_Id=202110240919PR_NEWS_USPR_____DC50085&amp;DateId=20211024" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wflx" style="display:none" data-fusion-component="footer-wflx"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Livestream</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WFLX</li><li class="footer-contact | footer-address">1100 Banyan Blvd.</li><li class="footer-contact | footer-city-state">West Palm Beach, FL 33401</li><li class="footer-contact | footer-phone">561-845-2929</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wflx" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:JHEISLMAN@WFLX.COM" rel="noopener noreferrer" target="_blank">JHEISLMAN@WFLX.COM 561-282-4157</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wflx/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b22734c1-812d-3bf7-0f6b-83813a6a3f1c/" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/2021/06/07/closed-captioning/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers?page=careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wflx" style="display:none" data-fusion-component="footer-wflx"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>